Keyword: EZP-23128

Link
dpobel opened pull request ezsystems/PlatformUIAssetsBundle#1
dpobel pushed to ezp-23128_composer_json at ezsystems/PlatformUIAssetsBundle
dpobel pushed to master at ezsystems/PlatformUIAssetsBundle
dpobel merged pull request ezsystems/PlatformUIAssetsBundle#1
dpobel opened pull request ezsystems/PlatformUIAssetsBundle#2
dpobel merged pull request ezsystems/PlatformUIAssetsBundle#2
dpobel opened pull request ezsystems/PlatformUIBundle#136
dpobel pushed to ezp-23128_platformuiassets_dep at ezsystems/PlatformUIBundle
dpobel merged pull request ezsystems/PlatformUIBundle#136
André Rømcke changed the status to Backlog on EZP-23128 - Post install scripts after a composer require of PlatformUIBundle are failing
André Rømcke updated the Description of EZP-23128 - Post install scripts after a composer require of PlatformUIBundle are failing
Damien Pobel commented on EZP-23128 - Post install scripts after a composer require of PlatformUIBundle are failing
André Rømcke updated the Rank of EZP-23128 - As a Developer I want to sue BowerPHP to handle UI assets
André Rømcke changed the Issue Type to 'Story' on EZP-23128 - As a Developer I want to sue BowerPHP to handle UI assets
André Rømcke changed the Summary of EZP-23128 to 'As a Developer I want to sue BowerPHP to handle UI assets'
André Rømcke changed the Summary of EZP-23128 to 'As a Developer I want to use BowerPHP to handle UI assets'
André Rømcke updated the Epic Link of EZP-23128 - As a Developer I want to sue BowerPHP to handle UI assets
André Rømcke updated the Description of EZP-23128 - As a UI Developer I want to use handle Bower Assets
André Rømcke changed the Summary of EZP-23128 to 'As a UI Developer I want to use handle Bower Assets'
Damien Pobel commented on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
Damien Pobel updated the Description of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warni...
Damien Pobel changed the Summary of EZP-23128 to 'As a developer, I want to be able to install PlatformUIBundle with composer without warn...
André Rømcke updated the Rank of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
André Rømcke updated the Sprint of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
Damien Pobel changed the Assignee to 'Damien Pobel' on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with compose...
Damien Pobel started progress on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
Damien Pobel changed the status to Development review on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with compo...
Damien Pobel commented on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
Damien Pobel changed the status to Development Review done on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with...
Damien Pobel changed the status to Development Acceptance Done on EZP-23128 - As a developer, I want to be able to install PlatformUIBundle w...
André Rømcke updated the Rank of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
André Rømcke updated the Rank of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
André Rømcke updated the Sprint of EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning
André Rømcke closed EZP-23128 - As a developer, I want to be able to install PlatformUIBundle with composer without warning